Page Index Toggle Pages: 1 Send TopicPrint
Normal Topic yabbse (Read 717 times)
vctor
New Member
*
Offline


I love YaBB 1G - SP1!

Posts: 1
Joined: Aug 29th, 2002
yabbse
Aug 29th, 2002 at 1:05am
Print Post  
are all the mods here compatible with yabbbse...
cause I downloaded the addsmilies mod but it looks for *.pl files. and my files are *.php... how can i modify it?  ??? ??? :computer:
  
Back to top
 
IP Logged
 
Dave Baughman
God Member
*****
Offline


I want my MTV

Posts: 2039
Location: Murfreesboro
Joined: May 18th, 2001
Gender: Male
Re: yabbse
Reply #1 - Aug 29th, 2002 at 1:31am
Print Post  
None of the mods here are compatible with YaBB SE. YSE is written in a completely different programming language. Sorry. =(
  

I'm not sure if it's ignorance or apathy, but I don't know and I don't care.
Back to top
WWW  
IP Logged
 
Administrator
Forum Administrator
*****
Offline


Yummm

Posts: 7
Location: Modders Rile
Joined: Oct 7th, 2014
Gender: Male
Re: yabbse
Reply #2 - Aug 29th, 2002 at 11:42am
Print Post  
On this site you will only find mods for the perl version of YaBB. You can find mods compatible with YaBBSE here.
  

The Administrator.
Back to top
WWW  
IP Logged
 
Page Index Toggle Pages: 1
Send TopicPrint